RubyGems Navigation menu

quant 0.0.2

Quantitative Trading

Gemfile
          gem 'quant', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install quant -v 0.0.2
  
  
  
  
  
  
  

Total downloads 4,102

For this version 804

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 19, 2012 (11 KB)
  2. 0.0.4 - June 19, 2012 (11 KB)
  3. 0.0.3 - June 19, 2012 (9 KB)
  4. 0.0.2 - June 18, 2012 (8.5 KB)
  5. 0.0.0 - June 13, 2012 (5 KB)