RubyGems Navigation menu

quantify-amee 0.1.0

Quantify extension which configures units for use with the AMEE platform

Gemfile
          gem 'quantify-amee', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install quantify-amee
  
  
  
  
  
  
  

Total downloads 1,027

For this version 1,027

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 11, 2012 (7 KB)

Runtime Dependencies: