RubyGems Navigation menu

quantitymanager 0.9.2

Unit of measure, quantity framework

Gemfile
          gem 'quantitymanager', '~> 0.9.2'
  
  
  
  
  
  
  

install
          gem install quantitymanager
  
  
  
  
  
  
  

Total downloads 5,429

For this version 1,456

Required Ruby Version: None

Links:

Versions:

  1. 0.9.2 - July 19, 2006 (51.5 KB)
  2. 0.9.1 - July 19, 2006 (51.5 KB)
  3. 0.9.0 - June 6, 2006 (51.5 KB)
  4. 0.2.0 - April 15, 2006 (46 KB)