RubyGems Navigation menu

qubole_rails_sql_views 0.10.1

Adds support for using SQL views within ActiveRecord

Versions:

  1. 0.10.3 - June 10, 2011 (13.5 KB)
  2. 0.10.1 - August 25, 2010 (16.5 KB)
  3. 0.10.0 - August 25, 2010 (16.5 KB)

Runtime Dependencies:

Authors:

  • Anthony Eden

Owners:

F1e077e5042daf4b19dbaf52f0578058

Total downloads 2,586

For this version 703

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'qubole_rails_sql_views', '~> 0.10.1' = Copy to clipboard Copied!

install:
gem install qubole_rails_sql_views -v 0.10.1 = Copy to clipboard Copied!

Links: