RubyGems Navigation menu

query-interface-server 0.1.0

Server for the radar query interface

Versions:

  1. 1.2.1 - September 18, 2014 (11 KB)
  2. 1.2.0 - July 8, 2014 (10.5 KB)
  3. 1.1.0 - July 4, 2014 (10.5 KB)
  4. 1.0.5 - May 13, 2014 (10.5 KB)
  5. 1.0.4 - March 4, 2014 (10.5 KB)
Show all versions (15 total)

Runtime Dependencies:

Authors:

  • Andreas Kopecky <andreas.kopecky@radarservices.com>, Anton Bangratz <anton.bangratz@radarservices.com>, Martin Natano <martin.natano@radarservices.com

Owners:

25ea4c93f02e13c07b42f48386d1b24fC329b48b894ebc3f201e99877d6cfebf

Total downloads 5,603

For this version 451

Show all versions (15 total)

Required Ruby Version: None

Licenses:

ISC

Gemfile:
gem 'query-interface-server', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install query-interface-server -v 0.1.0 = Copy to clipboard Copied!

Links: