RubyGems Navigation menu

quez_locodriver 0.0.1

This gem pretends to help you to develop, to deploy and hold on your locomotive website. It's insipred by Locomotive Editor (just inspired, once I've never bought - not even touched - that tool). What is the advantage of using this one instead of locomotive editor? This simple one is free and opensource!

Gemfile
          gem 'quez_locodriver', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install quez_locodriver -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,295

For this version 743

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 20, 2012 (7 KB)
  2. 0.0.2 - October 30, 2012 (6 KB)
  3. 0.0.1 - October 30, 2012 (6 KB)

Runtime Dependencies:

Development Dependencies: