RubyGems Navigation menu

quickserve 0.0.2

A quick way to serve static files

Gemfile
          gem 'quickserve', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install quickserve
  
  
  
  
  
  
  

Total downloads 1,199

For this version 637

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 11, 2013 (3.5 KB)
  2. 0.0.1 - April 11, 2013 (3.5 KB)

Runtime Dependencies: