RubyGems Navigation menu

quicky 0.0.3

Rest client wrapper that chooses best installed client.

Gemfile
          gem 'quicky', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install quicky -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Travis Reeder

Owners:

Total downloads 50,587

For this version 790

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - January 14, 2013 (7 KB)
  2. 0.2.0 - November 16, 2012 (7 KB)
  3. 0.1.1 - August 14, 2012 (6.5 KB)
  4. 0.1.0 - August 9, 2012 (6.5 KB)
  5. 0.0.3 - July 28, 2012 (6 KB)
Show all versions (7 total)

Development Dependencies: