RubyGems Navigation menu

quik_start 0.0.7

gem for setting up projects

Gemfile
          gem 'quik_start', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install quik_start -v 0.0.7
  
  
  
  
  
  
  

Total downloads 5,681

For this version 553

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - March 15, 2013 (11 KB)
  2. 0.0.10 - March 15, 2013 (10.5 KB)
  3. 0.0.9 - March 14, 2013 (10.5 KB)
  4. 0.0.8 - March 14, 2013 (10.5 KB)
  5. 0.0.7 - March 14, 2013 (10.5 KB)
Show all versions (10 total)

Runtime Dependencies: