RubyGems Navigation menu

quill-api-client 0.2.0

Wrapper to Quill API

Gemfile
          gem 'quill-api-client', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install quill-api-client
  
  
  
  
  
  
  

Authors:

  • Quinn Shanahan

Owners:

Total downloads 3,180

For this version 332

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - April 10, 2014 (6.5 KB)
  2. 0.1.6 - March 24, 2014 (6.5 KB)
  3. 0.1.5 - March 13, 2014 (6 KB)
  4. 0.1.4 - February 27, 2014 (6 KB)
  5. 0.1.3 - February 17, 2014 (6 KB)
Show all versions (10 total)

Runtime Dependencies: