RubyGems.org

quincunx

0.0.1

This probably shouldn't work...

installgem install quincunx
Authors

Russell Dunphy

514 total downloads 514 for this version
Owners

96e40efd13bbb3eaa652fe33df128eff

Gemfile
gem 'quincunx', '~> 0.0.1'
Versions
  1. 0.0.1 April 22, 2013 (7.5 KB)
Runtime Dependencies
  1. optional >= 0
Development Dependencies
  1. rspec >= 0
  2. simplecov >= 0