RubyGems Navigation menu

qunit_for_rails 0.0.9

Helper to integrate QUnit JavaScript testing into any Rails app

Gemfile
          gem 'qunit_for_rails', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install qunit_for_rails
  
  
  
  
  
  
  

Authors:

  • Michael Krisher, Eric D Helms

Owners:

Total downloads 4,948

For this version 1,104

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - December 16, 2011 (152 KB)
  2. 0.0.8 - December 16, 2011 (152 KB)
  3. 0.0.7 - December 16, 2011 (152 KB)
  4. 0.0.6 - December 15, 2011 (149 KB)
  5. 0.0.4 - December 15, 2011 (149 KB)