RubyGems Navigation menu

quora_notify 0.0.14

QuoraNotify provides basic access to one of the few API's Quora.com has opened to the public. It uses local quora cookies to access this API as a logged-in user. See https://www.quora.com/Edmond-Lau/Edmond-Laus-Posts/Quora-Extension-API for more information about this Alpha API.

Versions:

  1. 0.0.14 - May 3, 2013 (11 KB)
  2. 0.0.13 - May 2, 2013 (11 KB)
  3. 0.0.11 - May 1, 2013 (10.5 KB)
  4. 0.0.10 - April 27, 2013 (10 KB)
  5. 0.0.9 - April 27, 2013 (10.5 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • Joey Carmello

Owners:

283a1dcf813d38b2900e5c58e8e37f11

Total downloads 3,427

For this version 630

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'quora_notify', '~> 0.0.14' = Copy to clipboard Copied!

install:
gem install quora_notify = Copy to clipboard Copied!

Links: