RubyGems Navigation menu

quotemedia 0.0.2

A thin wrapper to Quotemedia apis

Gemfile
          gem 'quotemedia', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install quotemedia
  
  
  
  
  
  
  

Total downloads 3,850

For this version 1,148

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 15, 2011 (7 KB)
  2. 0.0.1 - November 28, 2011 (7 KB)
  3. 0.0.1.e - December 14, 2011 (7.5 KB)
  4. 0.0.1.d - December 13, 2011 (7 KB)
  5. 0.0.1.c - December 13, 2011 (7.5 KB)
Show all versions (7 total)

Development Dependencies: