RubyGems Navigation menu

quova 0.0.1

Provides a high-level client for Quova's On-Demand REST API

Gemfile
          gem 'quova', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install quova -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Flippa.com Pty. Ltd.

Owners:

Total downloads 6,065

For this version 995

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 10, 2011 (10 KB)
  2. 0.0.2 - July 10, 2011 (10 KB)
  3. 0.0.1 - July 10, 2011 (8 KB)

Development Dependencies: