RubyGems Navigation menu

qvem 0.0.1

Display error messages in qtips(tooltip) for all rails erros and jquery validation errors

Gemfile
          gem 'qvem', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install qvem
  
  
  
  
  
  
  

Authors:

  • Jalendra Bhanarkar

Owners:

Licenses:

  • MIT

Total downloads 503

For this version 503

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 5, 2013 (33.5 KB)

Runtime Dependencies:

Development Dependencies: