RubyGems Navigation menu

qwerly-ruby 0.0.2

Retrieves data using the Qwerly application

Gemfile
          gem 'qwerly-ruby', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install qwerly-ruby
  
  
  
  
  
  
  

Total downloads 2,092

For this version 1,105

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 30, 2011 (4.5 KB)
  2. 0.0.1 - July 30, 2011 (4.5 KB)

Development Dependencies: