RubyGems Navigation menu

qwirk_jms_adapter 0.2.0-java

Provides a JMS adapter as a communication interface for the qwirk library

Gemfile
          gem 'qwirk_jms_adapter', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install qwirk_jms_adapter -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Brad Pardee

Owners:

Total downloads 3,643

For this version 898

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - October 2, 2012 java (11.5 KB)
  2. 0.2.0 - September 20, 2012 java (11 KB)
  3. 0.1.0 - July 31, 2012 java (11 KB)

Development Dependencies: