RubyGems.org

Tool for validating x509 certificates against CRLs and OCSP.

installgem install r509-cert-validator -v 0.0.1
Authors

Bryce Kerley

1,537 total downloads 410 for this version
Owners

Aefddaa508f043817d0897f230aab7f3

Licenses

MIT

Gemfile
gem 'r509-cert-validator', '~> 0.0.1'
Versions
  1. 0.0.4 May 27, 2014 (18.5 KB)
  2. 0.0.3 May 27, 2014 (18.5 KB)
  3. 0.0.2 May 7, 2014 (18.5 KB)
  4. 0.0.1 February 12, 2014 (18 KB)
Runtime Dependencies
  1. r509 ~> 0.10.0