RubyGems Navigation menu

r509-ocsp-responder 0.3.1

A ruby OCSP responder using Sinatra and redis. RFC 2560 and 5019 compliant.

Gemfile
          gem 'r509-ocsp-responder', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install r509-ocsp-responder -v 0.3.1
  
  
  
  
  
  
  

Total downloads 2,029

For this version 778

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - January 26, 2014 (40 KB)
  2. 0.3.2 - April 16, 2013 (97 KB)
  3. 0.3.1 - November 8, 2012 (95 KB)