RubyGems.org

raakt

0.5.4

A toolkit to find accessibility issues in HTML documents.

installgem install raakt -v 0.5.4
Authors

Peter Krantz

13,221 total downloads 1,276 for this version
Owners

8bc42d2dd981b4ac5007773d20dff616

Gemfile
gem 'raakt', '~> 0.5.4'
Versions
  1. 0.5.6 August 28, 2010 (63.5 KB)
  2. 0.5.5 January 21, 2009 (25.5 KB)
  3. 0.5.4 January 18, 2009 (25.5 KB)
  4. 0.5.2 March 30, 2007 (24.5 KB)
  5. 0.5.1 March 2, 2007 (24 KB)
Show all versions (11 total)
Runtime Dependencies
  1. hpricot >= 0.5