RubyGems Navigation menu

rabbit-tools 0.2.3

Command line tools for the RabbitMQ message broker.

Gemfile
          gem 'rabbit-tools', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install rabbit-tools -v 0.2.3
  
  
  
  
  
  
  

Authors:

  • Stefan Saasen

Owners:

Total downloads 20,198

For this version 1,355

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - December 14, 2010 (7.5 KB)
  2. 0.3.0 - November 1, 2009 (7.5 KB)
  3. 0.2.3 - October 15, 2009 (7 KB)
  4. 0.2.2 - October 8, 2009 (7 KB)
  5. 0.2.0 - October 8, 2009 (7 KB)
Show all versions (15 total)