RubyGems Navigation menu

rabbitmq_manager 0.1.0

Ruby wrapper for RabbitMQ management HTTP API

Versions:

  1. 0.3.0 - November 20, 2014 (8.5 KB)
  2. 0.1.0 - March 13, 2012 (6.5 KB)
  3. 0.0.1 - March 5, 2012 (6 KB)

Development Dependencies:

Authors:

  • Carl Hörberg

Owners:

F0a3ce9ab4d65f2e2dad6cd0aa63c98a

Total downloads 6,127

For this version 5,059

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rabbitmq_manager', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install rabbitmq_manager -v 0.1.0 = Copy to clipboard Copied!

Links: