RubyGems Navigation menu

rack-acceptable 0.1.0

Ditto

Gemfile
          gem 'rack-acceptable', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rack-acceptable
  
  
  
  
  
  
  

Total downloads 2,060

For this version 2,060

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 6, 2010 (8 KB)

Runtime Dependencies:

Development Dependencies: