RubyGems Navigation menu

rack-denyie 1.1.3

Rack middleware that denies specified versions of IE.

Versions:

  1. 1.1.3 - December 7, 2009 (10 KB)
  2. 1.1.2 - December 4, 2009 (10 KB)
  3. 1.1.1 - December 3, 2009 (9.5 KB)
  4. 1.1.0 - December 3, 2009 (10 KB)
  5. 1.0.0 - November 30, 2009 (9.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Brad Whitcomb

Owners:

748bb61f2d8303dd5ba85de671c25ef6

Total downloads 8,217

For this version 1,467

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rack-denyie', '~> 1.1.3' = Copy to clipboard Copied!

install:
gem install rack-denyie = Copy to clipboard Copied!

Links: