RubyGems Navigation menu

rack-methodoverride-4-all 1.0.3

A replacement for Rack::MethodOverride that allows you to choose which methods are overridable

Versions:

  1. 1.0.3 - October 30, 2012 (7 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Ronie Uliana

Owners:

Dc92b0f88d96486a73ad5154f4afe37e

Total downloads 1,034

For this version 947

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rack-methodoverride-4-all', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install rack-methodoverride-4-all = Copy to clipboard Copied!

Links: