RubyGems Navigation menu

rack-pot 0.1.0

Rack middleware that complies with Hyper Text Coffee Pot Control Protocol (HTCPCP) 1.0

Gemfile
          gem 'rack-pot', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rack-pot
  
  
  
  
  
  
  

Total downloads 1,450

For this version 1,448

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 29, 2009 (5.5 KB)

Runtime Dependencies: