RubyGems Navigation menu

rack-webtranslateit 0.1.0

Provide a web interface for updating your WebTranslateIt.com translations.

Gemfile
          gem 'rack-webtranslateit', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rack-webtranslateit -v 0.1.0
  
  
  
  
  
  
  

Total downloads 6,329

For this version 1,311

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - January 6, 2010 (7.5 KB)
  2. 0.1.2 - January 6, 2010 (7.5 KB)
  3. 0.1.1 - January 5, 2010 (7 KB)
  4. 0.1.0 - January 5, 2010 (7 KB)

Runtime Dependencies: