RubyGems Navigation menu

rackif 0.1.1

Use or don't use Rack apps based on a variety of environment factors.

Gemfile
          gem 'rackif', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install rackif
  
  
  
  
  
  
  

Authors:

  • Sam Schenkman-Moore, David Dollar

Owners:

Total downloads 6,796

For this version 1,465

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 15, 2009 (6 KB)
  2. 0.1.0 - December 9, 2009 (6 KB)
  3. 0.0.3 - November 19, 2009 (6.5 KB)
  4. 0.0.2 - November 18, 2009 (5.5 KB)
  5. 0.0.1 - November 13, 2009 (5 KB)

Runtime Dependencies:

Development Dependencies: