RubyGems Navigation menu

radiant-rbac_base-extension 1.3.1

Flexible user role management for Radiant.

Gemfile
          gem 'radiant-rbac_base-extension', '~> 1.3.1'
  
  
  
  
  
  
  

install
          gem install radiant-rbac_base-extension
  
  
  
  
  
  
  

Total downloads 2,705

For this version 1,429

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - July 5, 2010 (17.5 KB)
  2. 1.3.0 - July 5, 2010 (17.5 KB)

Runtime Dependencies: