RubyGems Navigation menu

radiant-smarty_pants_filter-extension 1.0.2

Allows you to compose page parts or snippets using the Markdown text filter.

Gemfile
          gem 'radiant-smarty_pants_filter-extension', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install radiant-smarty_pants_filter-extension
  
  
  
  
  
  
  

Total downloads 18,199

For this version 15,325

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - October 22, 2011 (7.5 KB)
  2. 1.0.1 - September 15, 2011 (29 KB)
  3. 1.0.0 - June 12, 2011 (15 KB)

Runtime Dependencies: