RubyGems Navigation menu

rails-block-labels 0.0.2

Allows to use block labels as wrappers for inputs, without loosing i18n stuff.

Gemfile
          gem 'rails-block-labels', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install rails-block-labels
  
  
  
  
  
  
  

Authors:

  • Chris Kowalik

Owners:

Total downloads 2,091

For this version 1,096

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 30, 2011 (5.5 KB)
  2. 0.0.1 - September 30, 2011 (7 KB)

Runtime Dependencies: