RubyGems.org

Provides a default database configuration for Rails applications that lack one

installgem install rails-default-database
Authors

Tim Pope

7,368 total downloads 2,113 for this version
Owners

67259dd09c53aef920fe2aca18c7a8e0

Gemfile
gem 'rails-default-database', '~> 1.0.6'
Versions
  1. 1.0.6 January 31, 2012 (5 KB)
  2. 1.0.4 August 30, 2011 (4.5 KB)
  3. 1.0.3 April 21, 2011 (4.5 KB)
  4. 1.0.2 March 30, 2011 (4.5 KB)
  5. 1.0.1 March 30, 2011 (4.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. railties >= 0