RubyGems Navigation menu

rails-ext 0.3.29

Set of common Ruby on Rails extensions

Gemfile
          gem 'rails-ext', '~> 0.3.29'
  
  
  
  
  
  
  

install
          gem install rails-ext
  
  
  
  
  
  
  

Authors:

  • Alexey Petrushin

Owners:

Total downloads 63,143

For this version 1,493

Show all versions (49 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.29 - May 23, 2010 (422 KB)
  2. 0.3.28 - May 22, 2010 (408 KB)
  3. 0.3.27 - May 21, 2010 (389 KB)
  4. 0.3.25 - May 5, 2010 (358 KB)
  5. 0.3.24 - May 2, 2010 (356 KB)
Show all versions (49 total)

Runtime Dependencies: