RubyGems Navigation menu

rails-mailgun 0.2.1

Mailgun integration for rails

Gemfile
          gem 'rails-mailgun', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install rails-mailgun
  
  
  
  
  
  
  

Authors:

  • Yuva Kumar

Owners:

Total downloads 1,472

For this version 137

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.1 - November 5, 2014 (6.5 KB)
  2. 0.2.0 - August 27, 2014 (6.5 KB)
  3. 0.1.0 - May 17, 2014 (6.5 KB)
  4. 0.0.1 - September 2, 2013 (6.5 KB)

Development Dependencies: