RubyGems.org

Use jQuery's autocomplete plugin with Rails 3.

installgem install rails3-jquery-autocomplete -v 0.9.0
Authors

David Padilla

469,334 total downloads 30,995 for this version
Owners

4ea56c658e69eef33b6557b20c7a19abA59cda5de705716cbd18195a4dd68a56

Gemfile
gem 'rails3-jquery-autocomplete', '~> 0.9.0'
Versions
  1. 1.0.14 March 31, 2014 (23 KB)
  2. 1.0.13 March 15, 2014 (21.5 KB)
  3. 1.0.12 December 13, 2013 (20.5 KB)
  4. 1.0.11 February 20, 2013 (19.5 KB)
  5. 1.0.10 October 27, 2012 (19 KB)
Show all versions (52 total)
Runtime Dependencies
  1. rails ~> 3.0