RubyGems Navigation menu

rails_sequel 0.2.1

rails_sequel allows you to quickly use Sequel Toolkit as your ORM in Ruby on Rails

Gemfile
          gem 'rails_sequel', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install rails_sequel
  
  
  
  
  
  
  

Authors:

  • Piotr Usewicz

Owners:

Total downloads 2,936

For this version 1,647

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - October 9, 2009 (9 KB)
  2. 0.0.2 - January 10, 2009 (4.5 KB)