RubyGems Navigation menu

rails_wizard 0.1.2

Quickly and easily create Rails application templates featuring dozens of popular libraries.

Gemfile
          gem 'rails_wizard', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install rails_wizard -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Michael Bleigh

Owners:

Total downloads 5,847

For this version 1,058

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - April 22, 2011 (17.5 KB)
  2. 0.1.4 - April 7, 2011 (17 KB)
  3. 0.1.3 - March 31, 2011 (16.5 KB)
  4. 0.1.2 - March 22, 2011 (16.5 KB)
  5. 0.1.0 - March 15, 2011 (15.5 KB)

Development Dependencies: