RubyGems Navigation menu

rake-rails 0.0.1

Allows `rails` commands to be run via `rake`. For example: `rake generate`

Gemfile
          gem 'rake-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rake-rails
  
  
  
  
  
  
  

Total downloads 1,387

For this version 1,387

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 23, 2012 (5.5 KB)

Runtime Dependencies: