RubyGems.org

rambulance

0.1.2

Rambulance provides a simple and safe way to dynamically generate error pages.

installgem install rambulance
Authors

Yuki Nishijima

396 total downloads 115 for this version
Owners

Bcd6fc0618a420ba3d59fe5bfaf2b323

Licenses

MIT

Gemfile
gem 'rambulance', '~> 0.1.2'
Versions
  1. 0.1.2 September 5, 2014 (14 KB)
  2. 0.1.1 June 22, 2014 (14 KB)
Show all versions (3 total)
Ruby Dependency
  1. >= 0