RubyGems Navigation menu

rbook-bisac 0.6.1

This library is designed to make working with various BISAC file formats easier.

Versions:

  1. 0.6.1 - December 9, 2007 (26.5 KB)
  2. 0.6 - December 9, 2007 (26 KB)
  3. 0.5 - July 2, 2007 (27 KB)

Runtime Dependencies:

Authors:

  • James Healy

Owners:

4769e342e2e4da5aacde39dc03bd5f0229f82ebe1801087f04de6aaae92e19ea274010d4264ab9e69a1ca85aa46e1203

Total downloads 4,153

For this version 1,476

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rbook-bisac', '~> 0.6.1' = Copy to clipboard Copied!

install:
gem install rbook-bisac = Copy to clipboard Copied!

Links: