RubyGems Navigation menu

rdf 0.3.2

RDF.rb is a pure-Ruby library for working with Resource Description Framework (RDF) data.

Gemfile
          gem 'rdf', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install rdf -v 0.3.2
  
  
  
  
  
  
  

Total downloads 193,010

For this version 1,378

Show all versions (74 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.6 - September 16, 2014 (291 KB)
  2. 1.1.5.1 - August 26, 2014 (289 KB)
  3. 1.1.5 - August 24, 2014 (290 KB)
  4. 1.1.4.3 - July 28, 2014 (288 KB)
  5. 1.1.4.2 - July 8, 2014 (288 KB)
Show all versions (74 total)

Runtime Dependencies: