RubyGems Navigation menu

rdfa_parser 0.1.5

This gem is no longer supported, please see http://rubygems.org/gems/rdf-rdfa

Versions:

  1. 0.1.5 - June 11, 2011 (37.5 KB)
  2. 0.1.3 - November 12, 2009 (41 KB)
  3. 0.1.2 - November 4, 2009 (61 KB)
  4. 0.1.1 - October 25, 2009 (60.5 KB)
  5. 0.1.0 - October 18, 2009 (56.5 KB)

Development Dependencies:

Authors:

  • Gregg Kellogg

Owners:

42f948adff3afaa52249d963117af7c8

Total downloads 7,017

For this version 1,169

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rdfa_parser', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install rdfa_parser = Copy to clipboard Copied!

Links: