RubyGems Navigation menu

rdoc-data 2.5.1

Core ri data for use with RDoc 2.5 Includes data for 1.8.6, 1.8.7, 1.9.1

Versions:

  1. 4.0.1 - June 5, 2013 (7.76 MB)
  2. 3.12 - February 17, 2012 (4.04 MB)
  3. 2.5.3 - April 18, 2010 (3.08 MB)
  4. 2.5.2 - April 9, 2010 (3.08 MB)
  5. 2.5.1 - April 1, 2010 (2.9 MB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Eric Hodel

Owners:

58479f76374a3ba3c69b9804163f39f4

Total downloads 132,553

For this version 1,385

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rdoc-data', '~> 2.5.1' = Copy to clipboard Copied!

install:
gem install rdoc-data -v 2.5.1 = Copy to clipboard Copied!

Links: