RubyGems Navigation menu

rdp-mysql2 0.2.7.1

A simple, fast Mysql library for Ruby, binding to libmysql

Gemfile
          gem 'rdp-mysql2', '~> 0.2.7.1'
  
  
  
  
  
  
  

install
          gem install rdp-mysql2
  
  
  
  
  
  
  

Total downloads 3,923

For this version 3,923

Required Ruby Version: None

Links: