RubyGems Navigation menu

rdy 0.2.0

Wrapper class for the DynamoDB AWS-SDK

Gemfile
          gem 'rdy', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install rdy -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Oliver Kiessler

Owners:

Total downloads 6,541

For this version 926

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - March 7, 2012 (9 KB)
  2. 0.2.1 - March 3, 2012 (9 KB)
  3. 0.2.0 - February 15, 2012 (8 KB)
  4. 0.1.3 - February 13, 2012 (7 KB)
  5. 0.1.2 - January 21, 2012 (7 KB)
Show all versions (7 total)