RubyGems Navigation menu

readis 2.6.1

Read-only Redis Utilities

Gemfile
          gem 'readis', '~> 2.6.1'
  
  
  
  
  
  
  

install
          gem install readis
  
  
  
  
  
  
  

Total downloads 4,062

For this version 374

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.6.1 - January 28, 2014 (7 KB)
  2. 2.6.0 - May 28, 2013 (7 KB)
  3. 2.4.0 - May 28, 2013 (7 KB)
  4. 0.2.3 - March 15, 2013 (7 KB)
  5. 0.2.2 - March 15, 2013 (7 KB)
Show all versions (7 total)

Development Dependencies: