RubyGems Navigation menu

recurly 2.3.7

An API client library for Recurly: http://recurly.com

Versions:

  1. 2.3.7 - December 9, 2014 (31.5 KB)
  2. 2.3.6 - November 6, 2014 (31 KB)
  3. 2.3.5 - October 30, 2014 (31 KB)
  4. 2.3.4 - October 3, 2014 (31 KB)
  5. 2.3.3 - September 29, 2014 (31 KB)
Show all versions (69 total)

Authors:

  • Recurly

Owners:

F0e6607d651cf5a7670cd800fad78950C4aaee371503ba4eb27788dc6744503cE0ac3a2ee1dfd75fa1476f9f195dcd8d9f4bd7da7faefa82f4db08e5c522ce55451dae83816f3259d958d0923433eae2C64c9cac0041756ef4d20a4d0684d523

Total downloads 176,075

For this version 354

Show all versions (69 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
gem 'recurly', '~> 2.3.7' = Copy to clipboard Copied!

install:
gem install recurly = Copy to clipboard Copied!

Links: