RubyGems Navigation menu

refinery 1.0

Shorthand gem name that requires the latest RefineryCMS available but may do more in future.

Gemfile
          gem 'refinery', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install refinery
  
  
  
  
  
  
  

Authors:

  • Philip Arndt

Owners:

Total downloads 42,943

For this version 2,142

Show all versions (31 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - February 15, 2012 (3.5 KB)
  2. 0.12.2 - January 8, 2010 (19.5 KB)
  3. 0.12.1 - November 21, 2009 (19.5 KB)
  4. 0.12.0 - November 21, 2009 (19.5 KB)
  5. 0.11.0 - November 11, 2009 (19.5 KB)
Show all versions (31 total)

Runtime Dependencies: