RubyGems Navigation menu

refinerycms-mailchimp 0.0.2

Ruby on Rails Mailchimp engine for Refinery CMS. Manage your campaigns right from the admin!

Gemfile
          gem 'refinerycms-mailchimp', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install refinerycms-mailchimp
  
  
  
  
  
  
  

Total downloads 3,964

For this version 2,937

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 4, 2011 (11 KB)
  2. 0.0.1 - April 4, 2011 (11 KB)

Runtime Dependencies: